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A report is a clearly structured document that
presents information as clearly as possible.

Reports should be easy to read and professional
in presentation.



Title page
This page should include:
the report title, which states the report’s purpose,

your name and the name of the person receiving the report (place in the
bottom right-hand corner) and the submission date.

Executive summary

An executive summary is a paragraph that provides the reader with a quick
overview of the entire report, including its purpose, context, methods, major
findings, conclusions and recommendations. It is often easier to write the
executive summary once the report has been completed.

This is placed on a separate page between the title page and the table of
contents. This may often be the only part of the report that is actually
read.



Table of Contents

The table of contents lists the main sections (headings) of the report, and the
page on which each begins. If your report includes tables, diagrams or
illustrations, these are listed separately on the page after the table of
contents.

Introduction
The introduction should:

Discuss the importance or significance of the research or problem to be
reported.

Define the purpose of the report.
Outline the issues to be discussed (scope) .
Inform the reader of any limitations to the report, or any assumptions made.



Discussion or body

This contains the main substance of the report, organized into sections
with headings and subheadings rather than paragraphs.

Conclusion

This summarizes the key findings from the discussion section and may be
numbered here for clarity. Relate your conclusion to the objectives of
the report and arrange your points logically so that major
conclusions are presented first.

Recommendations

These are subjective opinions about what action you think could be
followed. They must be realistic, achievable and clearly relate to the
conclusion of the report.



Reference list

This must contain all the material cited in the report. It must be accurate and
consistent with a standard referencing style.

Appendices

They contain detailed information, such as questionnaires, tables, graphs
and diagrams.

Appendices should be clearly set out and numbered in the order they are
mentioned in the text.



The Table of Contents provides a map for whatever

you're reading, because it outlines exactly where the

paper is going, what will be discussed, and where to
go to find specific information.



Example
B

1.0 Tille of first main section (usually Introduction)

11 First subheading
12 Second subheading
20 Tifle of second main secfion
21 Firstsubneadng
22 Second subheading
221 First division in the second subheading
222 Second division in the second subheading
3.0 Tile of third main secfion
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Creating a Table of Contents

Creating a Table of Contents in a Microsoft Word
document is a two-step process.
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1.ldentify the text that you want to appear in the Table of Contents

In your document, click within the first major heading that you want to appear
in the Table of Contents. Apply the Heading 1 style to that paragraph.

(on the Home tab, in the Styles group, click the Heading 1 thumbnail)
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Executive Summary

‘When people say tea, they re asking for Lipton. The smooth, refreshing taste of
Lipton Tea sets consumer expectation for what tea should be!

In the same way, apply the Heading 1 style to other major headings in your
document. Apply the Heading 2 style to sub-headings, Heading 3 style to
sub-sub-headings etc.
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On the Home tab, in the Styles gallery, right-click
the thumbnail for the style you want to modify and
choose Modify. You're now at the Modify Style
dialog.




e
2.Create the Table of Contents

2.1 Create a Table of Contents from the gallery

11 Click where you want to insert the Table of Contents, usually at the beginning
of a document.

1 On the References tab, in the Table of Contents group, click Table of Contents,

and then cI|ck ’rhe table of contents s’ryle ’rha’r you wcm’r

oot

e Insert Pagelayout | References | Mailings Review  View

AB’ Ly Insert Endnote 3 ) Manage Sources = j ) Insert Table of Figures j qmmuml
AR Next Footnote L3 style: APAFift - _X Update Table 3 Update Ind: ex
Fogtnote tal Show Notes | citation - a¥ Bibliography - O ) Cross.reference ey
s & Bibliography c-ptmu Index

Contents
1y Heading1 (I able of Contents
0 Heading 2
, SEBON - Meading 3
Automatic Table
Table of Contents
N Heading
. Hoading 2
\ Heading 3
Manual Table
Tabl ontents
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1 Microsoft Word searches for headings and then inserts the table of contents
into your document.

Home  Inset  Pagelayout  References  Mailings  Review  View

Tableof Contents

Executive Y T
Introduction. &
About Lipton

SWOT analysi

Lipton's Direct competitor. 1

Lipton's Indirect

Lipton CinnotTea Target market

Positioning
Objectives A
Our Unigue Selling Proposition
Result and findings

-
-

-

Conclusion
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On the References tab, in the Table of Contents group, click Table of Contents,
and then click Insert Table of Contents.

In the Table of Contents dialog box, do any of the following:

To change how many heading levels are displayed in the table of contents,
enter the number that you want in the box next to Show levels, under General.

To change the overall look of your table of contents, click a different format in
the Formats list. You can see what your choice looks like in the Print Preview
and Web Preview areas.

To change the type of line that appears between the entry text and the page
number, click an option in the Tab leader list.



\\d9-0)* Lipton final paper - Microsoft Word
Home  Insert Page Layout References Mailings Review  View

Heading 1

Heading 2
Heading 3

[V Use hyperlinks instead of page numbers
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1 To change the way heading levels are displayed in the table of contents, click
Modify. In the Style dialog box, click the level that you want to change, and then
click Modify. In the Modify Style dialog box, you can change the font, the size, and
the amount of indentation.

@\Q n-0)*= Lipton final paper - Microsoft Word
- Home Insert Page Layout References W Review View

B (o)

Right-toeft, Space After: 5pt, Style: Automatically
update, Hide unti used, Priority: 40, Based on: Normal,
Following style: Normal
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1 To use Custom styles in the table of contents, click Options, and then do the
following:

7 Under Available styles, find the style that you applied to the headings in your
document.

1 Under TOC level, next to the style name, type a number from 1 to 9 to indicate the
level that you want the heading style to represent.

\ Lipton final paper - Microsoft Word

Home Insert Page Layout References Mailings. Review View
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Tables of Contents don't update automatically when
you add a new heading to your document. This is
because a ToC is a field.

To update a Table of Contents, you can use the
content control to update the ToC.

Cont t‘ll[bl
MRS e A I e 1



- When you update your Table of Contents, always
choose to update the entire table .

Update Table of Contents ﬁl

Word is updating the table of conkents, Select one
of the Following options:

" Update page nurmbers anly
* [Update entire table]

| O I Cancel I
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On the References tab, in the Table of Contents
group, click Table of Contents.

Click Remove Table of Contents




Table of Figures and Table of Tables

What if you've got figures and/or tables and you
want to show those in the contents pages, too?
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It’s often useful to provide a list of the figures and
tables in your document, especially if it’s a long
one, like a dissertation or thesis.

They should be separate from the main table of
contents, and listed below.

The tricky thing is creating two lists, one of tables
and one of figures.



Example
S

Table of Contents

Table of Figures
FIEUME 2 SECONO FIBLINE ..ot cceiene e s st e s e s s e s smm e e me et s s rs s e smnemes s s

Table of Tables

Table 1 paragraph par@EmEEh ...cooiee e e e e e s e e s e s e s
Table 2 more stuff ..o e
Table 3 Some table things.....
L= L= O L= =1 == OO

BB oW
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Let’s start off with a table caption. Remember, we
want to mark a difference between tables and
figures so that Word can create automatic lists.



71 Put your cursor below the table and click on the References tab. Find the Captions
section, Click on the Insert Caption button.

BT DT

Insent

-------

Figures and tables example 1 .docx - Mcrosoft Word

Chapter heading
Data data data paragraph paragraph paragraph sentence sentence sentence word word word. Data
data data paragraph paragraph paragraph sentence sentence sentence word word word. Data data
data paragraph paragraph paragraph sentence sentence sentence word word word. Data data data
paragraph paragraph paragraph sentence sentence sentence word word. Data data data paragraph

4+
Table Heo&j
Data : Data
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11 Click on the arrow on the right to drop down the list and choose Table. Once you've

clicked, the Caption section above it will also change to read Table 1.

1 Now you can type the caption text straight into this box.

saragraph sentence sentence sentence word word. Data

p
Caption M

ragraph sentence sentence sentence word word. D.

Capticn m

__ 1| Caption: __ 1 | Caption:

|Figure 1 ‘ Table 1 paragraph paragraphl g I

Options Options
iphp Label: Figure ncew h pd Label: ’Table IZI nce
arag Position; EE Tl - ordw agr Position: ’Above selected item on
aphg Exdudg | ordy phg Exdlude label from caption o

Mew Labe

Lo - |

| Newiabel.. | | Dt iebel | [ Numbering... |
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It will be like this
UdLld PArdgrdapn Pardagrapn paragrapr senLen,
paragraph paragraph paragraph sentence ser
&

Table

| A Ld
Table 1 paragraph paragraph
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How to apply a Figure Caption
S =

1Put your cursor below the figure and click on the
same Insert Caption button. This time, choose Figure
rather than Table.

«ph paragraph paragraph sentence sentence sentence

aragr ordh
8 Capticn m
aphy —— ord
Caption:
|Table2 |
Options

Label:

Paosition

Exclude

[
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We asked them how many times thev drink hot tea in the tvpical dav . 42.42 %
drinking tea once a day . 15.15% drinking tea twice a day and 10.61 % drink it more
than 3 times . Some of them do not drink tea at all which contribute 31.82 % of the

respondents .

I do not drink tea

Once a day

More than three
wimes

Twice a day

figure1
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Modifying and formatting caption

numberin
-_

7 You can modify your captions, especially their
numbering. When you're adding a caption, click the
Numbering button

Capticn M
Caption:
|Figure 3 Third figure |
Options
Label: ‘ Figure

Position: ’Below selected item

["] Exdude label from caption "
AutoCaption... | | ok || cancel
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7 You will now get options for changing the numbering
from 1, 2, 3to q, b, ¢, etc.

Caption Numbering

Format: |1, 2, 3, ...

Indudia, b, ¢, ...
AB, C, ..
Chap T r I

i, di, iy ..
Use s I,II III.

Examples: Figure II-1, Table 1-A

| ok
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Once you’ve labeled all of your captions correctly
,You can create your table of figures and table of
tables.



1 Create a blank page where you want your table of figures to go, or click
just below your Table of Contents if you’ve already created that.

o1 Click on the Reference tab, click on Insert Table of Figures.

k] Lipton final paper [Compatibilty Mode) - Microsoft Word
Home  Insedt  Pagelayout | References | Mailings  Review  View
e Add Tet ysetndnate |25 3 Manage Sources ﬂ Tnsert Table of Figures” 2 InsettIndex H’ % nsertTable of Authortes
3 Update Table A{Next footnate = l{; Syl APARdtie = OROmED 3! Update Index 3 Update Table
et set Insent Mark Mark
Footnote il 2NOWHOEE — Ciation * I’)B'WO"D"Y’ Caption L) Cross-reference Entry (itation
o Contents Footnotes v Citations & Bibliogtaphy Captions Index Table of Authorities

BasmahAlQadheeb 2014



1You will now get some options, and this is where we choose whether we
want the figures or tables to be listed. We're adding the figures first... and

do the same to insert a Table of Tables.

Table of Figures

Print Preview

| ndex | Table of contents | Table of Figures | Table of Authorities |

Web Preview

Table 1: TeXt.o e 1
Table 2: TeXt. e 3
Table 3: TexXt. i 5
Table 4: TexXt. i 7
Table 5: TexXt. e 10

3

Table 1: Text
Table 2: Text
Table 3: Text
Table 4: Text
Table 5: Text

Ll

Show page numbers
Right align page numbers

Tab leader: I .......

General

aption label: |Table E

Indude label I(Encme}
F

Use hyperlinks instead of page numbers
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FIBUNE 2 SECONO FIBUINE . eussersesresresrsssrssrnsrmsrnessnssresmssnes inssessnsnas ras smas s s nssnas smasnnsmnsnnssnssnns nenes snssnes

Table 1 paragraph paragraph ..ot eeaesmseea s et ees s s seane s
= LT oL I3 T PO
Table 3 SOme tBDIE BB, ... cocioimmsimsssmmssmimsmssmensssasies s niessssass ias ssssnsssss ot sassassnss st ssdssssassnss
Table 3 MOre tABlEs ..ot et s e e et smab s aa s e s e e ne g e nas
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You can customize them in the same way that you
can customize a Table of Contents, choosing from a
range of styles and specifying how they are laid
out:




I
The End
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